Pondavac 4 saugt nicht richtig

      Pondavac 4 saugt nicht richtig

      Hallo zusammen,
      ich habe einen Teichsauger Pondavac 4, bei dem mir letztes Jahr der Motor defekt wurde, warum auch immer????????
      Habe jetzt einen neuen Motorkopf bestellt.
      Die Saugleistung läßt sehr zu wünschen übrig. Er hat oft Aussetzter, weshalb das bereits im Saugrohr befindliche Schmutzwasser wieder zurück in den Teich fließt. Dann dauert es sehr lange bis er wieder ansaugt.
      Außerdem sammelt sich im Motorkopf Wasser. Wenn ich den zu Seite lege, kommen ca. 1/2 Liter Wasser aus den Lüftungschlitzen.
      Liegt das Problem bei den Dichtungen? Gibte es zwischen dem Motorblock und dem Gehäuse keine Dichtung?
      Danke für Euere Hilfe.

      Gruß
      Reinhold
      Hallo,

      hat der Ablaufschlauch ein leichtes Gefälle? Sind die zwei "Kolben", unter dem Schaumstoffschutz voll in Takt, gehen also ohne zu verhängen in dem Gitter hoch oder runter?

      Liebe Grüße
      Stefan
      Liebe Grüße
      Oase Teichfreund Stefan


      Bei Beratungen und Fragen stehe ich auch gerne telefonisch zur Verfügung.
      Tel.: 0175/236 235 3 (auch Sonn-und Feiertags erreichbar)

      Weitere Informationen, Test's und Tipps: gartenteich-deutschland.de
      Fragen die den Oase Kundenservice betreffen können nur von Montags - Freitags beantwortet werden.
      Hallo Stefan,
      den Ablaufschlauch lege ich immer in den Teich und am Auslauf hängt der Filterbeutel für den Feinschmutz.
      Der Motorblock ist nagelneu, habe ihn heute das 1. Mal in Betrieb genommen.
      Kolben laufen einwandfrei.
      Gibt es irgendwelche Dichtungen, z. B. zwischen Motorkopf und dem Saugbehälter. Manchmal habe ich den Eindruck, dass er aus dem Ablaufschlauch wieder Wasser zurückzieht.
      Warum sammelt sich Wasser im Motorkopf?

      Liebe Grüße
      Reinhold
      Wasser im Motorkopf hört sich nicht gut an. Hast Du mal geschaut, ob im Ablauf (Da wo man den Schlauch reinsteckt) die Gummiklappe richtig frei ist und einwandfrei sitzt? Desweiteren könntest Du mal probeweise ohne Ablaufschlauch und Filtersack saugen und schauen, ob er richtig abläuft.

      Gruss
      Jonathan
      Hallo Jonathan,
      ich habe den Ablaufschlauch entfernt, Wasser läuft ungehindert ab, aber wenn ich dann im"Saugbetrieb" die Hand auf die Auslauf-Öffnung halte, verspüre ich dort einen Sog nach innen??????????
      Ist das so??
      Müßte im Saugbetrieb die Klappe im Saugbehälter nicht luftdicht abschließen?