OASE Living Water - Forum

Hier im OASE Forum erhalten Sie kompetente Hilfe rund um das Thema Wassergärten.

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

grünes wasser

elke - - Allgemeines
19
Benutzer-Avatarbild

Jan koiteich

Benutzer-Avatarbild

Pontovac 4 keine Saugleistung

stefanso - - Reinigung
6
Benutzer-Avatarbild

stefanso

Benutzer-Avatarbild

Trommelfilter geht in Störung (ER 44),Motor läuft auch ungekoppelt nur kurz an und geht in Störung.

Teichwasserratte - - Hilfe bei Problemen
13
Benutzer-Avatarbild

koifisch

Benutzer-Avatarbild

Einlaufzeit Teichfilter

ostfriesenman - - Filter
20
Benutzer-Avatarbild

ostfriesenman

Letzte Aktivitäten

  • Benutzer-Avatarbild

    Jan koiteich -

    Hat eine Antwort im Thema grünes wasser verfasst.

    Beitrag
    Schön das sich das Problem erledigt hat es dauert halt immer seine Zeit bis bis man Ergebnisse sieht
  • Benutzer-Avatarbild

    stefanso -

    Hat eine Antwort im Thema Pontovac 4 keine Saugleistung verfasst.

    Beitrag
    @jonatan Danke für die Info. Rechter Schwimmkorb müsste jetzt passen. Was meinst du mit Dichtung am innentank ? Hab mal ein Bild gemacht mit einem potentiellen Platz für die große Dichtung. Meinst du diesen Hast du noch eine Idee für die kleine ?…
  • Benutzer-Avatarbild
    Hallo Thomas, gestern kam von Oase bei mir ein neuer Trommelmotor an (Dankeschön). Habe den Motor eingebaut und alles läuft wieder. Mal sehen wie lange es dauert bis mein Teich wieder klar und die Wasserwerte wieder im Rahmen sind. Er hat innerhalb der…
  • Benutzer-Avatarbild

    Jonathan_39 -

    Hat eine Antwort im Thema Pontovac 4 keine Saugleistung verfasst.

    Beitrag
    Die Große Dichtung gehöhrt soweit ich weiss unten auf den Innentank, nicht unter die Ventileinheit. Den Innentank kann man bei Bedarf rausnehmen. Aber Du hast den rechten Schwimmerkorb falsch montiert. Die Dichtung vom Korb gehört weiter unten hin auf…
  • Benutzer-Avatarbild

    stefanso -

    Hat eine Antwort im Thema Pontovac 4 keine Saugleistung verfasst.

    Beitrag
    Habe heute die Gummi Ersatzteile bekommen und eingebaut. Dabei entstanden neue Fragen. Kann es sein das da Teile bei sind nur für den 5er ? Hab 2 Dichtungen über. Die große hatte ich zwar eingebaut, aber dann lies sich das Gerät nicht mehr schliesen.…
  • Benutzer-Avatarbild

    ostfriesenman -

    Hat eine Antwort im Thema Einlaufzeit Teichfilter verfasst.

    Beitrag
    Hallo Thoma, sorry, ich lese jetzt erst deine Anfrage, ich habe knapp über 1.400 € für den Set bezahlt (Teichhandel24 Kai Löbbecke) und bin hellauf zufrieden, weil ich das erste mal wieder klares Wasser hatte, viel grünen Schleim im Vorfilter…
  • Benutzer-Avatarbild

    Jonathan_39 -

    Hat eine Antwort im Thema Pontovac 4 keine Saugleistung verfasst.

    Beitrag
    Na dann ist der Motor ja wohl in Ordnung, denn er saugt ja. Du hast eine Verbindung zwischen den beiden Tanks. Eine Dichtung ist ermüdet oder die Klappe im Auslass ist verdreht. Auch könnte die Ventileinheit unter dem Motor defekt sein. Schau Dir…
  • Benutzer-Avatarbild

    Andy -

    Hat eine Antwort im Thema grünes wasser verfasst.

    Beitrag
    schön wenn es dir geholfen hat.
  • Benutzer-Avatarbild

    elke -

    Hat eine Antwort im Thema grünes wasser verfasst.

    Beitrag
    heute sehe ich die totale Veränderung. Ich kann tiefer schauen und das auslaufende Wasser aus dem Filter ist fast klar. Es wird noch eine Weile dauern aber ich bin sicher, bald sehe ich wieder den Grund, wie all die Jahre zuvor. Trotzdem, vielen Dnk…
  • Benutzer-Avatarbild

    stefanso -

    Hat eine Antwort im Thema Pontovac 4 keine Saugleistung verfasst.

    Beitrag
    habe festgestellt, das auch am Ausgang gesaugt wird. Wenn ich den zu halte funktioniert die Pumpe wieder bis zum umschalten. Ist das ein mögliches Symptom für ein Teildefekten Motor ? Habe leider noch keine Antwort von dem der den Motor umgebaut hat…