Nitritwerte schwankend

      Nitritwerte schwankend

      Moin moin

      ich habe da mal ein Problem, wenn man das so nennen kann und dachte mir, wenn hier keiner weiter weiß dann nirgendwo. :)

      Wir haben einen Teich mit ca 35 m³ Inhalt. Darin Schwimmen 15 Kois, davon 8 Stück so um die 50cm. Zudem fühlen sich noch ein Paar Goldfische und Rotfedern darin wohl. Besatz also eher gering. Als Filter hatte ich zwei IBC Tanks mit verschiedenen Materialien, hat soweit eigentlich gut funktioniert, Werte waren immer in Ordnung. Vor 4 Wochen hab ich mir einen neuen Screenmatic 140000 gekauft, weil mir das Saubermachen von den IBC Tanks zu umständlich war und ich noch etwas Platz im Garten gebraucht hatte. Jetzt mal zur eigentlichen Problematik: Der neue Filter wurde parallel zum vorhandenen installiert, damit sich dieser einlaufen kann. Jeder der beiden Filter wird aktuell mit einer 16000er Pumpe versorgt. Vor etwa 2 Wochen ist mir eine Pumpe ausgefallen von dem alten Filter und habe es erst abends bemerkt. somit waren die Bakterien in diesem im Eimer. Tag darauf wie ich es eigentlich erwartet hatte war der Nitrit gestiegen auf 0,2. Is ja jetzt nicht so kritisch dachte ich mir und hab 2 Ampullen BioKick Premium rein gekippt. Tag später => Tendenz fallend also 0,1 morgens 0,05 am Abend. Woche Drauf habe ich einen Teil des alten Filters abgeklemmt, so dass nur noch 50% Filterleistung vorhanden war. Nach 3 Wochen sollte der neue Filter schon genug Bakterien angesetzt haben um damit zu Recht zu kommen. Habe beim Aufstellen natürlich auch in den neuen Filterstarter rein getan.
      Wie ich erwartet habe stieg der Nitrit wieder leicht an und war am nächsten Tag auch schon wieder verschwunden. Vor 3 Tagen dann habe ich den alten Filter komplett ausser Betrieb genommen und es läuft nur noch der neue Screenmatic.
      Tag 1 => Nitrit bei 0,1
      Tag 2 => Nitrit bei 0,1 jeweils morgens und Abends gemessen
      Tag 3 => Nitrit immer noch bei 0,1 ?(

      Ich habe dann aus Spass mal an 2 verschiedenen Stellen im Teich gemessen. In der Nähe vom Einlauf war der Wert bei 0,05, gegenüber auf der anderen Seite des Teiches, wo ich normal immer entnommen habe bei 0,1. Ok dachte ich mir nimm mal Wasser direkt aus dem Filter und siehe da => Nitrit nicht nachweisbar :huh: ?( Das war heute morgen, das ganze heute Abend nochmal wiederholt = gleiches Ergebnis.

      Wie kann denn so was sein?

      Wasserbewegung ist durch den Einlauf genügend vorhanden, also es gibt keine Totzonen wo das Wasser evtl. abstehen kann oder so. Tote Fische oder abgestorbene Pflanzen habe ich auch nicht entdeckt. Ich habe einen Bodenablauf, der in eine Pumpenkammer führt und von dort das Wasser in den Filter pumpt. Also auch in den tieferen Regionen ist das Wasser in Bewegung.

      Bin mal gespannt ob jemand darauf eine Antwort weiß :thumbsup:
      Ich versuch mich einfach mal (als absoluter Laie ;) ).
      Wenn ich dich richtig verstanden habe, hast du zur Zeit eine 16000er Pumpe in Betrieb. Dies würde ich bei einem 35000er Teich für zu gering halten. Hier schaffst du nicht einmal eine Umwälzung des Teiches in 2 Stunden (Reibungsverluste/Durchmesser Anschlüsse etc. mitgerechnet). Da ich deinen Teich nicht kenne, kann es aber auch gut sein, dass dein Strömungsverhalten im Teich nicht optimal funktioniert. Ich vermute auch mal, dass dein Filter vorher viel größer war und damit der Druckverlust im Filter auch geringer.

      VG
      Thomas
      Viele Grüße aus dem Norden!
      Hallo Thomas,

      Es sind 2 Pumpe installiert momentan mit je 16000 Liter/h. hab ich wohl vergessen zu schreiben, dass die zweite Pumpe noch in Betrieb ist nur der Filter nicht. Die zweite Pumpe hängt am Skimmer und dient quasi noch als Strömungspumpe ;) Also wird der Teil einmal die Stunde umgewälzt so Pi mal Daumen.

      Druckverlust denke ich ist eher zu vernachlässigen, da die Förderhöhe ca 40cm beträgt. Also kommen da noch gut 15000l/h an. Maximaler Durchfluss beim Screenmatic 140000 ist 17500l/h.
      Heute habe ich noch nicht gemessen weil die Tropfen leer waren. Werde das morgen aber nochmal genau so machen also an verschiedenen Stellen messen.
      Hallo und willkommen im Forum,

      dreht denn auch die zweite Pumpe eine Runde durch den Filter? Unter Umwälzung versteht man nicht nur die Wasserbewegung in sich, das Wasser sollte unbedingt über das Biomedium geführt werden um Nitrit & Co. abzubauen. Durch das Absterben Ihrer Filterbiologie haben Sie sehr viel Nitrit eingebracht, da ist es normal dass sich die Werte erst wieder einpendeln müssen. Bei 0,1 müssen Sie auch nicht in Panik verfallen, das vertragen Ihre Fische auch dauerhaft.

      Unsere Empfehlung:
      • Das gesamte Wasser per Y-Verteiler über den Filter führen. Soll der Skimmer zwischendurch ausgeschaltet werden, Rückschlagventil in der Skimmerleitung nicht vergessen.
      • Auf eine gute Durchmischung des Wassers im Teich achten
      • Sind die Tüllen an der Pumpe abgesägt worden? Bei dieser Leistung empfehlen wir mindestens einen 1 1/2" Schlauch, besser 2".
      • Sparsam füttern und die Werte weiterhin beobachten. Auf gute Futterqualität achten.
      • Prüfen ob irgendwo eine Eiweisquelle vor sich hin gammelt. Vielleicht hängt ja irgendwo ein toter Fisch fest?

      Wie gesagt kein Grund zur Panik. Die Biologie muss sich erst finden und ausbalancieren. Wenn Sie die Technik noch etwas optimieren, wird das Nitrit sicher in Kürze gegen 0 gehen.
      Mit freundlichen Grüßen, Kind regards

      Ihr OASE Kundenservice Team :)

      OASE GmbH Tecklenburger Straße 161 48477 Hörstel
      Tel.: +49 (0) 54 54 - 93 39 49 20

      E-Mail: kundenservice@oase-livingwater.com
      Internet:
      www.oase-livingwater.com
      Hallo,

      h-isteas schrieb:


      Es sind 2 Pumpe installiert momentan mit je 16000 Liter/h. hab ich wohl vergessen zu schreiben, dass die zweite Pumpe noch in Betrieb ist nur der Filter nicht. Die zweite Pumpe hängt am Skimmer und dient quasi noch als Strömungspumpe ;) Also wird der Teil einmal die Stunde umgewälzt so Pi mal Daumen.

      Das zählt leider nicht als "Umwälzung". Also wieder den alten Filter dahinter :)

      h-isteas schrieb:


      Druckverlust denke ich ist eher zu vernachlässigen, da die Förderhöhe ca 40cm beträgt. Also kommen da noch gut 15000l/h an. Maximaler Durchfluss beim Screenmatic 140000 ist 17500l/h.

      Ich komm ohne Schlauch auf 14400 l/h.

      Die OASE-Empfehlung (Y-Verteiler) kann ich bei deinem Filter und deinen 2 identischen Pumpen (die dafür notwendig sind) irgendwie nicht ganz verstehen. Ich komme damit über die maximale Filterleistung von 17500 l/h ?( Und wenn doch, dann würde ich bei dem Wirkungsgrad auf die 2. Pumpe in den gleichen Filter verzichten.

      Grüße
      Basti
      So mahlzeit

      ich habe jetzt die zweite Pumpe mal noch an den Filter mit angeschlossen. Natürlich auch eine Rückschlagklappe dazu gebaut. Der skimmer läuft nur nach Bedarf mit. Der Nitrit ist jetzt wieder nicht mehr messbar. Also alles in bester Ordnung:) hat mich eben nur gewundert dass an verschiedenen Stellen die Werte so unterschiedlich waren. Ich werde die 16000er Pumpe noch gegen eine 20er tauschen. Rohre sind alle PVC 50 mm.

      Ansonsten kann ich nur sagen, dass der Screenmatic 140000 echt ein tolles Teil ist. Bin begeistert wenn er auch erst seit kein paar Wochen läuft.
      Moin isteas,

      h-isteas schrieb:

      Bin begeistert wenn er auch erst seit kein paar Wochen läuft.


      ich möchte Deine Freude über den neuen Filter, um Gottes Willen nicht trüben, aber bei der Teichgröße und dem Besatz, wird es in Zukunft (wenn die Fische größer werden), bestimmt zu Problemen kommen. Ich empfehle Dir dringend, baue einen der Container, als zusätzliche Biokammer dahinter !!
      Mit was hast Du, die Wasserwerte gemessen ??

      LG Micha
      Hallo,

      h-isteas schrieb:

      wenn es nicht funktioniert muss ich mir eben was einfallen lassen.


      warte nicht zu lange damit !!!

      h-isteas schrieb:

      Teich mit ca 35 m³ Inhalt


      Koigeeignet :thumbup:

      h-isteas schrieb:

      Zudem fühlen sich noch ein Paar Goldfische und Rotfedern darin wohl.


      wie viele sind denn ein paar ?
      Entscheide Dich schon jetzt, was Du halten möchtest und beginne mit dem Entfernen ( ich würd die Koi behalten)

      Hast mal ein Foto vom Teich ?

      h-isteas schrieb:

      testset von jbl gemessen also die Tropfen.


      sind nicht schlecht aber auch nicht sehr genau. Bei Koihaltung, empfehle ich eh andere Test.

      h-isteas schrieb:

      hab natürlich auch alle anderen werte mal gemessen


      auch PO4 ?


      LG Micha
      Hallo Micha,

      also die Goldfische und Rotfedern musst du erst mal kriegen da drin! Es sind auch schon weniger geworden ausser die Rotfedern, die vermehren sich schlimmer wie die Karnickel ;) So nebenbei sollte jemand Interesse haben kann er sich gerne welche rausfangen.

      PO4 liegt bei 0,05 grade heute gemessen. PH 7,4, KH 8, GH => Tropfen leer :thumbdown: Welchen Test empfiehlst du denn?

      Bilder hab ich mal angehängt. Für die Relation: Das Podest ist ca. 2x2 m groß
      Bilder
      • IMG_2279.JPG

        592,72 kB, 1.600×1.200, 186 mal angesehen
      • IMG_2280.JPG

        205,48 kB, 900×1.600, 178 mal angesehen
      Moin isteas (gibs auch einen Vornamen? :whistling: )

      schöner Teich, schöne Koi :thumbsup:
      Auch die Bepflanzung ist toll, hoffentlich lassen die Koi, sie in Ruhe !!
      Nur der Filter, passt nicht so recht in die Landschaft ;(
      Kannst Du den nicht vorne, wo der Rasen zu sehen ist, platzieren ?
      Der Auslauf vom Filter, sollte auch geändert werden, nimm aber keine 90° Winkel !!

      h-isteas schrieb:

      musst du erst mal kriegen da drin


      ich nicht, aber Du :D

      h-isteas schrieb:

      Welchen Test empfiehlst du denn?


      hast ne Mail.

      h-isteas schrieb:

      PO4 liegt bei 0,05


      :thumbup:

      h-isteas schrieb:

      PH 7,4, KH 8,


      :thumbup:
      demnach liegt der CO2 Wert, auch im grünen Bereich.
      Kannst Du hier zahlengenie.de/koi/CO2Rechner/…%2C4&kH=8&Rechnen=Rechnen in Zukunft überprüfen.

      Unterschätze den CO2 Wert nicht !!naturagart.com/klares-wasser-i…k-grenzwerte-kohlendioxid


      LG Micha
      Moin micha

      Das Bild ist von vor vier Wochen als der Filter provisorisch aufgestellt wurde ;) Mittlerweile steht der so dass man den nicht mehr unbedingt sieht. Ich versuche heute mittag mal noch ein Bild zu machen.

      Die co2 Problematik kenne ich noch vom Aquarium. Mach das alles jetzt nicht Grade erst seit gestern :)

      Die Pflanzen sind sicher vor den kois auch hier die Erfahrung vom alten kleinen teich.
      Bilder dazu kommen heute mittag :)

      Gruß Andy
      Moin Micha,

      jupp auch drin. Den sieht man fast Nichtauslieferungen den Bildern aber wenn genau hin schaust dort wo die weiße figur steht ;) links neben dem Podest Biosys skimmer.

      Nach dem urlaub mach mach ich mich noch dran die Steuerung einzubauen. Hab da noch was im Keller liegen momentan ist alles nur provisorisch angeschlossen von elektrischer Seite her.