Pumpe 12Volt Aquamax 12000 fördert immer weniger Wasser

      Pumpe 12Volt Aquamax 12000 fördert immer weniger Wasser

      Hallo,
      ich habe eine 12 Volt Aquamax 12000 Pumpe seit 2013 im Gebrauch. Die Pumpenleistung hat seit letztem Jahr nachgelassen. Früher hatte ich am Filter ankommend ca. 4500-5000ltr.pro Stunde. Gestern konnte ich noch max. 1800ltr messen.
      Die Pumpe ist gereinigt, auch liegt keine Verkalkung an der Welle vor. Alle Schläuche und Bitron von innen gereinigt, hat nichts gebracht. Kann es sein das die Pumpe bereits verschlissen ist?? Nach 6 Jahren Gebrauch??

      Wer kann was dazu schreiben??

      Danke!
      Hallo,

      hast du schon einmal den Rotor entnommen und auf Beschädigungen überprüft?
      Läuft die Pumpe Intervallweise oder dauerhaft auf geringer Leistung?
      Liebe Grüße
      Oase Teichfreund Stefan


      Bei Beratungen und Fragen stehe ich auch gerne telefonisch zur Verfügung.
      Tel.: 0175/236 235 3 (auch Sonn-und Feiertags erreichbar)

      Weitere Informationen, Test's und Tipps: gartenteich-deutschland.de
      Fragen die den Oase Kundenservice betreffen können nur von Montags - Freitags beantwortet werden.
      Mit Hilfe der Pumpenkennlinie kannst du relativ einfach überprüfen, ob die Pumpe noch ihre volle Leistung bringt. Schließe einen kurzen Schlauch mit großem Durchmesser (2 Zoll) an die Pumpe an, um die Druckhöhenverluste durch Reibung gering zu halten und miss die Leistung/min.. Dann weißt du, ob der Leistungsverlust durch die Pumpe verursacht wird. Ist vielleicht die Pumpenwelle nach sechs Jahren verschlissen?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Tristanantoon“ ()