Wasserstand Screenmatic 40000

      Wasserstand Screenmatic 40000

      wer weiss von euch wie hoch der wasserstand des screenmatic 40000 sein muss? ich hab den ja erst vor 2 tagen aufgestellt und bis jetzt ist gerade mal der schwamm unten etwa geraten 5cm+ unter wasser. da kann doch was net stimmen. oase schreibt in der FAQ zur selben frage und problem das idealerweise 3/4 unter wasser stehen sollten.
      Hallo,

      am Anfang ist es fällig normal, dass die Filterschwämme nicht ganz im Wasser stehen. Erst wenn sich Biologie bildet steigt auch der Wasserstand im Filter.

      Habe dazu auch mal ein kleines Handbuch über die Filter-Reihe geschrieben, das du HIER herunterladen kannst.

      Viele Grüße!
      Liebe Grüße
      Oase Teichfreund Stefan


      Bei Beratungen und Fragen stehe ich auch gerne telefonisch zur Verfügung.
      Tel.: 0175/236 235 3 (auch Sonn-und Feiertags erreichbar)

      Weitere Informationen, Test's und Tipps: gartenteich-deutschland.de
      Fragen die den Oase Kundenservice betreffen können nur von Montags - Freitags beantwortet werden.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Stefan.“ ()

      Habe den oberen Link aktualisierst. Sollte jetzt gehen. :) Sonst kann ich dir die Anleitung auch gerne via Mail schicken.
      Liebe Grüße
      Oase Teichfreund Stefan


      Bei Beratungen und Fragen stehe ich auch gerne telefonisch zur Verfügung.
      Tel.: 0175/236 235 3 (auch Sonn-und Feiertags erreichbar)

      Weitere Informationen, Test's und Tipps: gartenteich-deutschland.de
      Fragen die den Oase Kundenservice betreffen können nur von Montags - Freitags beantwortet werden.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Stefan.“ ()

      Alles klar! Ich freue mich über dein Feedback! :)

      Schönes Wochenende!
      Liebe Grüße
      Oase Teichfreund Stefan


      Bei Beratungen und Fragen stehe ich auch gerne telefonisch zur Verfügung.
      Tel.: 0175/236 235 3 (auch Sonn-und Feiertags erreichbar)

      Weitere Informationen, Test's und Tipps: gartenteich-deutschland.de
      Fragen die den Oase Kundenservice betreffen können nur von Montags - Freitags beantwortet werden.
      so. wie versprochen die bilder.
      1. zeigt meine 8000 liter pumpe. ich muss sagen es sieht höher aus als es wirklich ist. und das es so hoch steht ist schon dem ht bogen geschuldet den ich montiert habe. es ist normal noch tiefer. der bögen liegt jetzt sehr flach.
      1A. zeigt die beiden filtermedien vorne drin. man sieht das der obere kaum im wasser liegt.

      2 und 2A. zeigt dann meine eco premium 12000. schon um einiges besser.

      3 und 3A. hier sieht man das ich die bögen nach oben biege und so den wasserstand anpasse. auch in der auslaufkammer ist jetzt alles unter wasser.
      Bilder
      • 20190406_134707.jpg

        929,13 kB, 4.128×2.322, 63 mal angesehen
      • 20190406_134833.jpg

        837,25 kB, 4.128×2.322, 59 mal angesehen
      • 20190406_143819.jpg

        446,31 kB, 4.128×2.322, 59 mal angesehen
      • 20190406_143825.jpg

        459,15 kB, 4.128×2.322, 63 mal angesehen
      • 20190406_144119.jpg

        781,24 kB, 4.128×2.322, 62 mal angesehen
      • 20190406_144123.jpg

        831,82 kB, 4.128×2.322, 65 mal angesehen
      • 20190406_144342.jpg

        855,24 kB, 4.128×2.322, 69 mal angesehen
      • 20190406_144351.jpg

        492,27 kB, 4.128×2.322, 69 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „lumbes“ ()

      Vielen Dank für deine Bilder und die Übersicht.
      Hier muss ich dir allerdings sagen, dass der geringe Wasserstand, auch mit der AquaMax Eco Premium 8000 normal ist. Wie gesagt, braucht ein Filter Zeit, bis sich Biologie bildet und so auch der Wasserstand steigt.

      Das mit den HT-Bögen ist keine Ideal-Lösung, aber man kann es so machen, wenn dies einen stört.

      Ich selbst habe den BioTec ScreenMatic² 140.000 und auch bei mir stehen die Filterschwämme nie ganz unter Wasser, außer der Filter ist verschmutzt. Der Auslauf wurde bei dieser neuen Filtergeneration mit Absicht nach unten gesetzt, um so eine längere Filterstandzeit gewährleisten zu können.
      Liebe Grüße
      Oase Teichfreund Stefan


      Bei Beratungen und Fragen stehe ich auch gerne telefonisch zur Verfügung.
      Tel.: 0175/236 235 3 (auch Sonn-und Feiertags erreichbar)

      Weitere Informationen, Test's und Tipps: gartenteich-deutschland.de
      Fragen die den Oase Kundenservice betreffen können nur von Montags - Freitags beantwortet werden.
      Hallo lumbes,
      Bei der von dir installierten Vorrichtung mit dem Überlaufbogen wird die Besiedlung mit Filterbakterien sicherlich schneller erfolgen, als wenn der Wasserstand erst im Lauf der Zeit durch die Besiedlung/Verschmutzung und der daraus resultierenden Erhöhung des Durchflusswiderstands erhöht wird. Schließlich können sich die Bakterien sofort auf dem gesamten Schaumstoffsubstrat ansiedeln und müssen sich dies nicht erst mühselig im Laufe der Zeit „erobern“. Nach einigen Monaten, wenn die Besiedlung weit genug fortgeschritten ist, kannst du den Überlaufbogen entfernen. Der Wasserstand wird dann durch den erhöhten Durchflusswiderstand oberhalb oder zumindest weit im oberen Bereich der Filterpatronen verlaufen.
      Gruß tristanantoon
      das war auch mein gedanke. wie soll sich da was ansiedeln wenn nur 5cm unter wasser sind. wo soll die reinigungswirkung sein? ich habe mir das ganze jetzt eingepegelt mit dem bogen. wenn ich sehe das der stand steigt lege ich den bogen etwas weiter zur seite bis ich ihn ganz legen kann. so hab ich mir das auch extra angelegt. desweiteren habe ich jetzt die eco premium 12000 dauerhaft angeschlosen. auch da habe ich alle engstellen beseitigt. bis zum grund habe ich verrohrt. alle schläuche elimininiert. bögen soweit es geht minimiert.
      so, nachdem ich mir das jetzt 2 tage angeschaut habe kann ich sagen. meine lösung ist die bessere und effektivere. da kann mir jetzt einer erzählen was er will. denn jetzt bleibt der "dreck" aka mulm aka sedimente endlich mal in der hauptkammer liegen bzw setzt sich auch jetzt in die filter. der teich wird nun zusehends klarer. vorher passierte da garnix mit dem ca 5 cm wasserstand. ich kann auch nicht verstehen wie diese lösung funktioniern soll. wie soll da der mulm und anderes sich am boden absetzen wenn die trennwand eh so undicht ist das das wasser schneller abläuft als reinläuft, was ja wohl gewollt ist. der ablauf aber so tief liegt das jegliche ablagerungen sofort wieder ausgewaschen werden. der abscheider hingegen funktioniert prima.

      ich habe den/die bögen am auslauf optimiert die stehen bei mir nun fest und halten den pegel, egal wieviel wasser einströmt konstant 3cm unter den schwämmen. ich habe dann einen Osaga Y verteiler unten am teich montiert der meinen wasserfall und den filter versorgt. dort kann ich auch für beide den zufluss regulieren.
      Bilder
      • 20190407_224805.jpg

        411,06 kB, 4.128×2.322, 59 mal angesehen
      • 20190407_224356.jpg

        660,03 kB, 4.128×2.322, 55 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „lumbes“ ()

      Hallo lumbes,
      die Trennwand zwischen Filter- um Ablaufkammer muss absolut/weitestgehend dicht sein, sonst läuft das Wasser auch bei zunehmender Verschutzung an den Filterpatronen vorbei in die Ablaufkammer. Da kann was nicht stimmen! Wenn das Wasser an einer undichten Trennwand vorbei direkt in die Ablaufkammer läuft, kann keine vernünftige Besiedlung der Filterpatronen erfolgen. Wasser sucht sich immer den Weg des geringsten Widerstands. Ich habe zwar den großen Screenmatic, da ist die Trennwand eingeklebt, aber nur so wird das Wasser zwangsweise über die Filterpatronen geführt und gereinigt.
      beim 40000 ist die nur eingesteckt. keine dichtung oder sowas. da läuft auch nicht wirklich was vorbei. das wasser läuft einfach so schnell unten durch die kanäle und sofort aus dem auslaufrohr das ja ebenerdig liegt raus. da hat sich 3 tage lang nichts im teich getan. weder bliebt schmutz in den filtern hängen noch bliebt welcher in der einlaufkammer am boden. erst seit ich den wasserstand angepasst habe über die ht bögen hat die filterung eingesetzt. alles glasklar nach 2 1/2 tagen. wasser steht ca 3-5 cm unter den schwämmen. also der ideale stand laut oase.