Oase screenmatic Set 60.000 Technische Frage: Ungefilterter Wasserüberlauf vom Sieb über die Trennwand

      Oase screenmatic Set 60.000 Technische Frage: Ungefilterter Wasserüberlauf vom Sieb über die Trennwand

      Min in die Runde,

      Nachdem zumindest einmal nach Installation nach kurzer Zeit im Filter an der Trennwand das Wasser hoch- und überlief, verhielt es sich jetzt bei der anhaltenden Hitze anders, das Wasser sackte wieder ab im Filter und blieb lediglich eine handbreit hoch stehen. Ich vermutete darauf hin, dass es im Filter aufgrund des geschlossenen Systems zu heiß und daraufhin die Biologie zerstört wird. Ich habe daraufhin mit Korken den Filterdeckel etwas höher gesetzt, um zur Lüftung im System beizutragen. Das ist jetzt auch wieder ein paar Wochen her. Eine Verbesserung ergab sich jedoch hinsichtlich des Wasserstandes nicht. Nach wie vor habe ich nur eine Hand breit Wasser im Filter.
      Zumindest am Anfang hatte ich ganz klares Wasser im Mai/Juni. Das änderte sich jedoch nach kurzer Zeit wieder.

      Was mich aktuell viel mehr umsorgt ist der Umstand, dass ganz offensichtlich Wasser direkt an der Trennwand zurück in den Abfluss läuft, d.h. dieses Wasser kommt gar nicht in den Filterbereich, sondern fließt vom screenmatic Sieb über die Trennwand direkt wieder zurück über die Substratsrohre in den Abfluss.

      Meine Frage in die Runde: ist das so beabsichtigt und normal, oder handelt es sich um einen Fehler, weswegen zumindest nach meinem subjektiven Eindruck die Filterleistung auch nicht gut ist?

      Ich schicke zur Verdeutlichung ebenfalls ein Video und ein Foto anbei. Für eine Rückantwort wäre ich dankbar.
      Bilder
      • Bildschirmfoto 2018-08-02 um 21.14.14.jpg

        153,67 kB, 707×1.225, 72 mal angesehen
      • Bildschirmfoto 2018-08-02 um 21.13.38.jpg

        126,5 kB, 689×1.214, 74 mal angesehen
      • Bildschirmfoto 2018-08-02 um 21.13.27.jpg

        160,58 kB, 686×1.210, 72 mal angesehen
      Das Wasser über den Siebträger direkt in die Rücklaufkammer und nicht in die Filterkammer läuft, ist auch bei meinem 36er so, sind aber nur ein paar Liter/min. Man fragt sich natürlich schon, ob das nicht technisch sauberer hatte konstruiert werden können. Sei´s drum.
      Bestandteil des Sets Screenmatic 60000 ist ja eine AquaMax Eco Premium 16000. Die müsste ja schon anständig Wasser liefern. Ohne Gegendruck bei freiem Ablauf ca. 260l/min!
      Abzüglich der Verluste im UV-Filter und den Zuleitungen sollten aber schon locker um/über die 150l/min rauskommen.
      Hast du mal die Durchflussleistung hinter dem UV-Filter ausgelitert?
      Hast du mal überprüft, ob die Zwischenwand (ET Nr. 42341) zwischen Filterkammer und Ablaufkammer sauber abdichtet.
      Hast du mal überprüft, ob die Stopfen der Schaumhalter (ET Nr. 25524) unten im Filter und der Filterschaumstoff sauber sitzen und abdichten?
      Da kann eigentlich nicht so viel falsch laufen. Melde dich mal, wenn du die Ursache gefunden hast. Ist bestimmt auch für Andere interessant!

      Gruß Ralf

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Tristanantoon“ ()

      Auch bei mir hatte/habe ich Probleme mit der Wassermenge im Screenmatic2 60000 Set (also 16000er Pumpe).
      Am Anfang (ca. 3-4 Wochen war die Pumpenleistung erheblich zu hoch. Ich musste über den UVC die Wassermenge drosseln, damit das Wasser nicht über das Band schoß. Mehrmals habe ich das Band dann abgebürstet. Ich hatte das Gefühl, dass das Band durchlässiger wurde.
      Nach ca. 3-4 Wochen lief alles normal.
      Mittlerweile habe ich fast zu wenig Pumpenleistung. Die Reinigungsgebereinheit musste ich schon auf die Stellung 7 zurücknehmen!
      Ich warte mal ab, wie sich das weiter entwickelt. Es aknn ja nicht sein, dass die Pumpe so , in der Förderleistung, in die Knie geht.

      Gruß
      Thomas
      Viele Grüße aus dem Norden!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Thoma“ ()

      Hallo Zusammen,

      ich selbst habe das Problem auch schon festgestellt und auch schon vor einiger Zeit mit Oase darüber geschrieben.

      Vielleicht kann der @OASE-Kundenservice darüber was sagen?
      Liebe Grüße
      Oase Teichfreund Stefan


      Bei Beratungen und Fragen stehe ich auch gerne telefonisch zur Verfügung.
      Tel.: 0175/236 235 3 (auch Sonn-und Feiertags erreichbar)

      Weitere Informationen, Test's und Tipps: gartenteich-deutschland.de
      Fragen die den Oase Kundenservice betreffen können nur von Montags - Freitags beantwortet werden.