AquamaxGravity Eco 15000

      AquamaxGravity Eco 15000

      Hallo Leute,

      ich bin neu im Forum, daher seit bitte einsichtig mit meinen Fehlern.
      Ich habe vor ca. 8 Jahren ein Haus neu gebaut. Seit ca. 7 Jahren betreibe ich dort in meinem Garten einen Teich, in dem ich zwei Aquamax Gravity Eco 15000 installiert habe. Seit diesen 7 Jahren musste ich bisher drei mal an den Pumpen die Rotoren mit dem Schaufelrad erneuern. Bei jeder der Pumpen war das gleiche Schadensbild. Jedes mal war das Kunststoffteil des Rotors, in dem sich der, oder die Magneten befinden, eingerissen und aufgequollen. Dadurch klemmte der Rotor in der Pumpe und lief nicht mehr an. Da der gleiche Fehler bei mir schon drei mal aufgetreten ist, gehe ich davon aus, das mehrere von euch auch betroffen sind. Ich habe heute meinen dritten neuen Rotor zum auswechseln bekommen. Ich möchte nicht verschweigen, das ich mittlerweile eine Oase-Pumpe rausgeschmissen habe und eine Pumpe eines anderen Herstellers eingebaut habe. Allerdings mit einer Leistung von 12000 l/h So kann ich über einen längeren Zeitraum die Pumpenlaufzeiten vergleichen. Ich betreibe meine Pumpen ohne Laufzyklen. D.h., sie laufen Tag und Nacht, über das ganze Jahr. Vielleicht kennt Oase dieses Thema und arbeitet daran.

      Beste Grüße
      Horst
      Bilder
      • Oase 1.jpg

        87,73 kB, 640×480, 64 mal angesehen
      • Oase 2.jpg

        45,71 kB, 640×480, 71 mal angesehen
      Hallo Host und willkommen im Forum,

      leider bist du hier nicht der Erste mit diesem Problem. Vielleicht kann hier der @OASE-Kundenservice eine kleine Stellungnahme machen. ;)
      Liebe Grüße
      Oase Teichfreund Stefan


      Bei Beratungen und Fragen stehe ich auch gerne telefonisch zur Verfügung.
      Tel.: 0175/236 235 3 (auch Sonn-und Feiertags erreichbar)

      Weitere Informationen, Test's und Tipps: gartenteich-deutschland.de
      Fragen die den Oase Kundenservice betreffen können nur von Montags - Freitags beantwortet werden.
      Hallo zusammen,
      wir bedauern die Unannehmlichkeiten mit dem Rotor sehr.
      In Ihrem Fall liegt eine Beschädigung der Ummantelung des Magnetkörpers vor.
      Wie dieser entstanden ist, können wir aus der Ferne nicht beurteilen.
      Wie ist die Pumpe eingesetzt?
      Mit freundlichen Grüßen, Kind regards

      Ihr OASE Kundenservice Team :)

      OASE GmbH Tecklenburger Straße 161 48477 Hörstel
      Tel.: +49 (0) 54 54 - 93 39 49 20

      E-Mail: kundenservice@oase-livingwater.com
      Internet:
      www.oase-livingwater.com