Oase BioPress 6000

      Hallo,

      vielleicht hilft dir diese Grafik weiter.

      Liebe Grüße
      Oase Teichfreund Stefan


      Bei Beratungen und Fragen stehe ich auch gerne telefonisch zur Verfügung.
      Tel.: 0175/236 235 3 (auch Sonn-und Feiertags erreichbar)

      Weitere Informationen, Test's und Tipps: gartenteich-deutschland.de
      Fragen die den Oase Kundenservice betreffen können nur von Montags - Freitags beantwortet werden.

      Bugrozo schrieb:

      Diese Darstellung ist mir bekannt, löst das Problem aber nicht,da dort die Dichtung nicht abgebildet ist.
      Die Dichtung kam aus dem Führungsröhrchen durch das der Pumphebel geführt wird.
      (unsichtbares Teil auf der Zeichnung unterhalb des Deckels.)


      Eine solche Dichtung müsste dann am Filterdeckel von unten hinein geschoben (oder was auch immer) werden:
      Funktioniert der Filter überhaupt noch? Ohne diese richtig platzierte Dichtung müsste doch Wasser aus dem Bereich des Handgriffes austreten?
      Ansonsten schaue ich mal nach den Ostertagen in meinem Biopress 6000 nach.

      Grüße,
      André
      Der Filter ist noch dicht und funktioniert einwandfrei.
      Das Problem wurde gelöst.
      Die Dichtung wurde mittels eines kleinen Drahtringes
      von oben (Filterdeckel.Öffnung für die Stange) vorsichtig nach unten geschoben,
      is er in der dafür vorgesehenen Nut war.
      Danach wurde die Stange nachgeschoben und mit einem kleinen
      Ruck durch die Dichtung geschoben und schon war alles wieder in Ordnung
      Hätte man auch in der Bedienungsanleitung vermerken können, daß bei Entfernung der
      Stange die Dichtung mit rauskommt.
      In der Bedienungsanleitung steht lediglich "Stange nicht rausziehen".
      Besser noch wie man die Dichtung wieder reinbekommt.