Oase Aquamax Eco 6000 12V -- Trafo wieder defekt?

      Oase Aquamax Eco 6000 12V -- Trafo wieder defekt?

      Hallo,
      habe mir Ende 2008 einen neuen Garten mit Teich geleistet und alles pauschal an einen Gärtner vergeben. Für den Teich hat er eine Oase Aquamax Eco 6000 12 V installiert. In Betrieb ging die Pumpe nach Fertigstellung des Gartens im Herbst 2009.


      Die Aquamax Eco 6000 12V ist an und für sich eine gute Pumpe, läuft immer problemlos (zeitgesteuert ca. 12 Std. pro Tag) im Winter schalte ich sie, bevor es friert aus. Bereits am 3.6.2011 fiel die Pumpe aber schon nach weniger als 2 Jahren total aus und ich schickte Sie zu meinem Gärtner bei dem ich sie gekauft hatte. Ende Juni 2011 bekam ich endlich nach mehreren Nachfragen eine neue Oase Eco 6000 12V Pumpe mit Trafo.

      Am 23.10.2013, also wieder nach 2 Jahren, schon wieder das gleiche Problem, die Pumpe fällt total aus. Die Pumpe versucht anfangs zwar zu starten, läuft aber nur mit ganz geringer Leistung und schaltet sich dann immer ab, nach einiger Zeit probiert sie es wieder und wieder. Luft im System und Verstopfungen ausgeschlossen, habe penibel alles mehrmals gecheckt und gereinigt. Habe noch mit einem Fachhändler telefoniert, der meinte, das ist typisch wenn der Trafo defekt ist, die Pumpe hat wahrscheinlich gar nichts.

      Habe also die Pumpe am 23.10.2012 wieder zu meinem Gärtner eingeschickt, bis heute warte ich noch immer auf irgend eine Nachricht, auch nach mehrmaliger Urgenz keine Antwort, was kann man hier machen? Jetzt kommt der Frühling und ich habe noch immer keine Pumpe!

      Habe auch keine Rechnung für die Pumpe vom Fachhändler, da diese unser Gärtner im Rahmen der pauschalierten Rechnung für den Garten und den Teich verrechnet hat, sonst hätte ich die ja gleich zu Oase geschickt.

      Mich würde auch interessieren ob das ein gängiger Fehler ist bei dieser Pumpe, von meinem Gärtner erfahre ich ja nichts.

      lg Johan3
      Hallo,

      so etwas nennt man ärgerlich!

      Ich würde auf jeden fall mal mit denem Händler persönlich sprechen!
      Und das mit dem Trafo habe ich schon öfter gehört und auch dass er na zwei jahren kaputt geht.

      Gruß
      Stefan
      Liebe Grüße
      Oase Teichfreund Stefan


      Bei Beratungen und Fragen stehe ich auch gerne telefonisch zur Verfügung.
      Tel.: 0175/236 235 3 (auch Sonn-und Feiertags erreichbar)

      Weitere Informationen, Test's und Tipps: gartenteich-deutschland.de
      Fragen die den Oase Kundenservice betreffen können nur von Montags - Freitags beantwortet werden.
      Hallo,

      das der Trafo aussteigt ist mir bei den 12V Pumpen erst 1 einziges mal untergekommen. Also kann ich in den Jahren die ich als Händler arbeite nicht davon sprechen das dies häufig vorkommt.
      Was ich bei deiner Problembeschreibung immer erstmal schauen würde, ist ob der Rotor freigängig ist.
      Wie liegt den der Trafo wenn du die Pumpe über den Winter außer Betrieb setzt?

      Grüße

      Schlüser