trübes Wasser mit Schwebeteilchen

      trübes Wasser mit Schwebeteilchen

      Hallo zusammen,

      wir sind im April umgezogen, auf dem Grundstück befindet sich ein Teich der mit
      Fischen besetzt ist. Leider haben wir keine Vorkenntnisse über den Umgang mit
      einem Gartenteich.

      Seit dem Frühjahr haben wir das Problem : trübes Wasser mit
      Schwebeteilchen

      Wir hoffen das uns jemand helfen kann, einiges haben wir
      bereits probiert, ohne nennenswerten Erfolg.

      Die Beschreibung der Anlage:
      Ca. 19 000 Liter.15 Kois ( 30 – 40 cm) und etwa 15 andere
      Kleinfische.
      Das Wasser wird etwa 7 Std. von der Sonne beschienen,
      als Wasserpflanzen: Seerosen, Iris.

      Der Teich ist in unterschiedlichen Stufen ausgelegt. Von 0,4
      m bis hin zu 1,3 m.

      Technik:
      2 Stck. Biotec Screenmatic 36 ( beide laufen 24h)
      2 Stck Bitron 36 C, wobei eine Anlage z.Zt. defekt ist.
      Pumpen: 2 Stck. Promax 20 000 ( beide laufen 24h).
      Skimmer läuft 24 h. Ein kleiner Springbrunnen ist ebenfalls
      installiert sowie eine Sauerstoffpumpe.

      Filter: beide Anlagen mit orig. Oase Schwämmen, wobei eine
      Anlage jetzt neue Filter bekommen hat.

      Die Fische bekommen 1 x täglich Futter, nur so viel das nichts auf dem Boden des
      Teichs absinkt.

      Die Schwämme werden immer komplett, ca.alle 4 Wochen,
      gereinigt; unter fließendem Wasser ausgedrückt, bis der meiste Schlamm
      ausgespült ist.
      Teichfit (Fa.Söll), Algosol, Algenstop haben kurzzetig
      geholfen.Danach wurde das Wasser wieder trüb.

      Bitte um Hilfe bzw. Tipps wie wir wieder klares Wasser
      bekommen.
      Mit freundlichen Grüßen
      Gerald
      Hallo Gerald,

      Gerald schrieb:

      Ca. 19 000 Liter.15 Kois ( 30 – 40 cm) und etwa 15 andere
      Kleinfische.


      für eins von beiden, solltest Du Dich entscheiden.
      Es ist zwar möglich, Koi mit anderen Fischen zu halten, aber Deine Koi wachsen noch und dann dürfte es mit 19 m³ knapp werden.

      Gerald schrieb:

      Von 0,4
      m bis hin zu 1,3 m.


      130 cm bei Koihaltung, halte ich pers. für zu wenig, es sei denn, die Koi überwintern in einer IH, es wird zugeheizt oder der Teich wird gut
      gedämmt/isoliert.

      Gerald schrieb:

      Die Schwämme werden immer komplett, ca.alle 4 Wochen,
      gereinigt; unter fließendem Wasser ausgedrückt, bis der meiste Schlamm
      ausgespült ist.


      dies ist nicht gut.
      Kaum hat sich in den Schwämmen, die Biologie gebildet, wird sie auch schon wieder ausgewaschen.
      Zum Auswaschen nur Teichwasser verwenden, nie Leitungswasser!!!
      Und dann nicht alle Schwämme auf einmal auswaschen.
      Ich drücke die Hälfte der Schwämme ein paar mal aus, Schmutzwasser ablassen, neu befüllen (bis Höhe Auslauf) und das ganze von vorn.
      So 2-3 mal, die andere Hlfte der Schwämme, wird 1-2 Tage später gereinigt.

      Wenn Du Dir noch ein zusätlichen Siebfilter, unter die ScreenMatic Einheit einbaust (Thema Filter-Probleme mit 12/18/36) verlängerst Du die Reinigungsintervalle
      zusätzlich.

      Gerald schrieb:

      Teichfit (Fa.Söll), Algosol, Algenstop haben kurzzetig
      geholfen.Danach wurde das Wasser wieder trüb.


      Ich kann Rondex Schlammabbaubakterien empfehlen, habe diese Saison, gute Erfahrungen damit gemacht.


      Gruß Micha
      Hallo zusammen,
      erst mal recht schönen Dank, für die schnellen Rückinfos !
      Die Fragen werde ich soweit wie möglich präzise beantworten.

      Zur Fütterung:
      Zuletzt KI KA IBA Koi Staplefutter 6 mm
      und KI KA IBA Koi Color Spezial 10 mm, wobei ich sagen muss, die 10 mm
      waren ein Fehlkauf (kaufen wollten wir 6 mm bekommen haben wir 10 mm)

      @Bernd
      Zum Wasser in der Filteranlage selbst.

      Die Individualkammer, ist das der Bereich wo die Säulen mit„den Steinchen“ drin stehen
      und das gefilterte Wasser den Auslauf hat ..... ??

      Hier habe ich eine Probe entnommen und von der li. + re. Anlage ein Bild gemacht.
      Beide Wasser sind leicht grün in der Farbe, wobei die re. Anlage mehr Schwebeteilchen hat als die li.

      Gruß Gerald
      Bilder
      • Linke_Anlage_09.09.JPG

        111,79 kB, 500×428, 219 mal angesehen
      • Anlage_rechts_09.09.jpg

        127,74 kB, 500×414, 245 mal angesehen
      Hallo Schlüser,
      die UV-Birnen der rechten Anlage wurden dieses Jahr
      erneuert, die UV- Birnen der linken Anlage links sind außer Funktion ( elektr.Defekt).

      Für die Prüfung der Wasserwerte verwende ich den JBL PondCheck.

      Demnach liegt der pH – Wert bei 8,5. Beim KH - Test verfärbt sich das Teichwasser blau und
      ist nach der Farbkarte in Ordnung.

      Bakterien benutzen wir z.Zt. keine. Wir haben uns von der
      Fa. SÖLL Filterstarter Bakterien besorgt, diese aber noch nicht angewendet.
      Gruß Gerald
      Hallo Gerald,

      Gerald schrieb:

      Bakterien benutzen wir z.Zt. keine.


      solltest Du schnell ändern!!

      Gerald schrieb:

      SÖLL Filterstarter Bakterien


      wie ich sehe, sind die in Pulverform.
      Ich würde Dir empfehlen, besorg Dir flüssige Bakks, die fangen schon beim Reinkippen zu Arbeiten an.
      Schlüser schwört auf seine Takazumis, ich auf Microbe Gel, aber die oben erwähnten Rondex, finden wir beide gut.
      Jetzt ist genau, der richtige Zeitpunkt dafür!!!
      UV abschalten, bei Rondex 3-4 Tage. Ich würde Dir sogar 2 L Rondex empfehlen, 1 L in einer Gießkanne auflösen und in den Teich verteilen,
      je 0,5 L in die Filter.
      Ich habe das Wasser im Filter abgelassen, Reinigungsschieber zu, die Abdeckung der Schwämme ab und mit der Gießkanne das mit Teichwasser vermischte Rondex, gleichmäßig über die Schwämme
      gegossen. Wasser marsch und etwas Geduld haben.

      Gruß Micha
      Hallo Gerald,

      Gerald schrieb:

      die UV-Birnen der rechten Anlage wurden dieses Jahr

      erneuert
      Läuft auch 24h von O bis O???

      Gerald schrieb:

      die UV- Birnen der linken Anlage links sind außer Funktion ( elektr.Defekt).
      Würd ich mal einschicken zum überprüfen.

      Gerald schrieb:

      JBL PondCheck.
      ?( ?( ?( Von diesen sehr einfachen Geschichten halte ich nix. Es sollten wenigstens Nitrat, Nitrit, Gesamthärte, Karbonathärte und pH-Wert als ZAHL ermittelt werden können. Für den Einstieg: AquaAktiv Quick-Sticks (50Stck für 15,-€) für weiterführendes den Tropftest von Oase.

      Gerald schrieb:

      pH – Wert bei 8,5
      Viel zu hoch :!: :!: :!: dringend TWW 1/3 durchführen und Werte neu ermitteln.

      Micha61 schrieb:

      Ich würde Dir empfehlen, besorg Dir flüssige Bakks, die fangen schon beim Reinkippen zu Arbeiten an.

      Schlüser schwört auf seine Takazumis, ich auf Microbe Gel, aber die oben erwähnten Rondex, finden wir beide gut.

      Jetzt ist genau, der richtige Zeitpunkt dafür!!!

      UV abschalten, bei Rondex 3-4 Tage. Ich würde Dir sogar 2 L Rondex empfehlen, 1 L in einer Gießkanne auflösen und in den Teich verteilen,

      je 0,5 L in die Filter.

      Ich habe das Wasser im Filter abgelassen, Reinigungsschieber zu, die Abdeckung der Schwämme ab und mit der Gießkanne das mit Teichwasser vermischte Rondex, gleichmäßig über die Schwämme

      gegossen. Wasser marsch und etwas Geduld haben.
      :thumbsup: Vollste Zustimmung

      Grüße

      Schlüser
      Eine Korrektur meinerseits :roll: .....beim kontrollieren der Stopfen viel mir ein Typenschild auf mit der Kennung:
      Screenmatic 18.Davon sind 2 Anlagen installiert und nicht wie Anfangs unter Technik beschrieben 2 x 36er !

      @Bernd
      Zu den den Stopfen auf den Kanälen:
      die Ersatzteilliste konnte ich leider nicht öffnen ......hab dafür mal ein Foto der Schaumhalter gemacht mit
      Einbaurichtung.
      Ist das so mit der Ausrichtung der Stopfen in Ordnung ?
      Gruß Gerald
      Bilder
      • PICT1596.JPG

        145,73 kB, 600×377, 233 mal angesehen
      Hallo Gerald,

      hast Du nur blaue Schwämme drin ??
      Unten gehören aber die roten (feine) rein!!!
      Auch wenn es jetzt nur, zwei 18er Filter sind, würd ich Dir den Einbau eines zusätlichen 250 mµ Siebes sehr empfehlen.
      Leg doch mal, ein altes helles Bettlaken o.ä. auf sie Schwämme, Du wirst staunen, was da noch liegenbleibt.
      Und da Du nun, praktisch einen 36er hast, ist der Besatz viel zu hoch, 10 Koi geht bei 19 m³ noch.
      Ist meine Meinung.


      Gruß Micha

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Micha61“ ()

      Hi Micha,
      zu den Schwämmen:
      das ist die einzige 8er Schwamm-Einheit, die mit
      selbstgeschnittenen Mattenmaterial bestückt ist.Grobe + feine sind in diesem Fall alle blau.
      Alle anderen sind original.

      Zu den 18er Filter:
      Lt. Unterlagen hat die nur 2x8=16 Filter !
      Wieso Oase den mit Screenmatic 18 betitelt ist mir z.Zt. noch unklar.

      Zum 250 mµ Sieb:
      Der Vorbesitzer hat jeweils beide Anlagen mit Zubehör ausgestattet.Es ist ein Sieb das im Umlauf ist und Verunreinigung abtransportiert ( siehe Bild).
      Wäre somit der Einbau eines zusätlichen 250 mµ Siebes, wie Du ihn mir empfiehlst, nicht mehr nötig ?

      Zum Besatz viel zu hoch :
      Nach
      “ Faszinierende Koi.“, Robert Hilble/Gabriele Langfeldt-Feldmann.............

      wird die Mindestwassermenge mit ca.1 000 Liter p. Koi angesetzt.
      Davon abgesehen will sich meine Frau von kein’s der Tierchen trennen.

      Gruß Gerald
      Bilder
      • PICT1598.JPG

        140,27 kB, 500×327, 197 mal angesehen
      Hallo Gerald,

      Gerald schrieb:

      selbstgeschnittenen Mattenmaterial
      dieselben Durschströmungseigenschaften? Porengröße identisch?

      Gerald schrieb:

      Es ist ein Sieb das im Umlauf ist und Verunreinigung abtransportiert ( siehe Bild).
      Das ist das serienmäßige Screenmatic Band. Micha hat da noch weiter aufgerüstet um nochmehr Grobpartikel fernzuhalten.

      Gerald schrieb:

      wird die Mindestwassermenge mit ca.1 000 Liter p. Koi angesetzt.

      Davon abgesehen will sich meine Frau von kein’s der Tierchen trennen.
      Das mit 1 Koi pro 1000Liter ist so eine alte Faustformel und bezieht sich auf die Mindestwassermenge. Ideal ist das nicht. Wenn man sich die Herkunft der Tiere anschaut sollte man (eigentlich) von 3m³ pro Tier ausgehen.
      Empfehlenswerte, fachlich vernünftige Einsteigerliteratur: "Koi" von Dr. Sandra Lechleitner (Anerkannte Fachtierärztin). Hierbei sollte man sich aber auf die Kapitel rund ums Tier beschränken.

      Grüße

      Schlüser
      Hallo,

      wie auf dem Bild zu erkennen ist, haben Sie den Biotec 18 SM. Wenn das Wasser in der Individualkammer nicht klar ist, liegt hier ein mechanischer Fehler vor. Bitte kontrollieren Sie ob die Zwischenwand unten eine Dichtung hat, und ob sie richtig abdichtet. Haben Sie die Zugstange eingebaut? Die Zugstange verhindert, dass der Filterbehälter "ausbeult" und so das Wasser ungefiltert in die Individualkammer fliessen kann.
      Hallo Gerald,

      Schlüser schrieb:

      icha hat da noch weiter aufgerüstet um nochmehr Grobpartikel fernzuhalten.


      siehe Foto, der Schmutz von knapp 24 Std, wäre sonst, in den Schwämmen gelandet.

      Schlüser schrieb:

      Ideal ist das nicht.


      das stimmt. Beim Neukauf eines Koi, sollte man immer davon ausgehen, das er bei guter Pflege, 60 cm aufwärts erreichen kann.
      Und dies in kurzer Zeit. Dementsprechend muss mehr gefüttert werden und die Abfallprodukte hat der Filter zu beseitigen.
      Nimm es mir bitte nicht Übel, im Moment ist Dein Teich überbesetzt, Probleme/Krankheiten sind vorprogrammiert.


      Gruß Micha
      Bilder
      • IMG_0194.JPG

        102,65 kB, 640×480, 196 mal angesehen

      OASE-Teichfreund-Center schrieb:

      Hallo,
      .................bitte kontrollieren Sie ob die Zwischenwand unten eine Dichtung hat, und ob sie richtig abdichtet. Haben Sie die Zugstange eingebaut? Die Zugstange verhindert, dass der Filterbehälter "ausbeult" und so das Wasser ungefiltert in die Individualkammer fliessen kann.
      Hallo Bernd,
      die Zwischenwand hat unten eine Dichtung, hatte sich etwas gelöst bzw. war verschoben.Das habe ich wieder befestigt.Mit dem Begriff Zugstange kann ich z.Zt. noch nichts anfangen ....ist auch in der Ersatzteileliste
      nicht zu erkennen.
      Hat die Zugstange eine Teilenummer ??

      Die Zwischenwand ist beim Biotec 18 SM quasi "lose" eingesteckt.Gut möglich das ungefiltertes Wasser an den Seiten vorbeifließen kann.
      Gruß Gerald